Sensor del árbol de levas.Conceptos basicos.

Este sensor es uno de los encargados de regular el encendido del motor.
Si este sensor falla la eficiencia del motor se perderá, aumentara el consumo de combustible e incluso en ocasiones no arrancara correctamente.

Solo hay dos sensores encargados de conocer la posición del cigueñal y del árbol de levas.
Sensor del cigueñal cuya traducción al inglés es : Crankshaft Position Sensor
Sensor del árbol de levas cuya traducción al  inglés es : Camshaft Position Sensor
ubicacion sensor arbol de levas.
Como siempre existen modelos que disponen de mas sensores encargados del encendido pero como norma general solo están presentes estos dos.
Las funciones de estos sensores son:

-Controlar el tiempo de encendido
-Controlar el tiempo de avance del motor.
-Controlar el tiempo de inyección
-Controlan también los cambios de velocidad aumentando o disminuyendo los parámetros anteriores

EXISTEN 3 TIPOS DE SENSORES DEL ARBOL DE LEVAS:
Sensor de efecto hall: Sensor basado en un imán  Es el mas usado. se identifica por que el sensor atrae cuerpos metálicos.
Sensor arbol de levas de tipo hall
Sensor óptico: Sensor con led que genera un destello hacia una foto-resistencia (muy empleado en NISSAN)
Sensor inductivo: Genera corriente alterna, a mas velocidad de giro mas corriente (muy usado por TOYOTA) Suele ser de metal.
Tipos de sensores del arbol de levas

Este sensor genera una serie de señales indicando a la centralita cuando el cilindro 1 está en el punto muerto superior (PMS).
Dependiendo del modelo de vehículo  y el tipo de sensor esto puede cambiar.
Cada dos vueltas completa del cigüeñal es una vuelta completas del árbol de levas la relación se llama relación de piñones 1:2 .
Gracias a este sensor se puede realizar la inyección secuencial repartiendo el combustible a cada cilindro en el momento exacto.En muchos casos este sensor esta estrechamente relacionado con el sensor del cigüeñal ambos sensores permiten a la centralita conocer el punto exacto en el que se encuentra el motor.

Vamos a explicarlo de un modo mas fácil y sencillo
Árbol de levas = mueve las válvulas de admisión y escape.
Cigueñal= mueve todos los pistones.
Correa de distribución = une por medio de la correa el cigueñal con los arboles de levas.
Sensor del árbol de levas= informa a la centralita en que posición esta cada válvula de admisión y escape. Gracias a esto la centralita inyecta el combustible cuando las válvulas de admisión están abiertas y el pistón esta bajando absorbiendo la mezcla.
Si realizamos un cambio de distribución y esta no esta realizada correctamente el sensor nos indicara que algo no marcha bien. En algunos casos se puede confundir con un sensor en mal estado cuando en realidad es un desfase en la distribución.
La ubicación de este sensor se encuentra obviamente cercana a los arboles de levas  aunque en algunos modelos de toyota están integrados dentro del motor. Es muy importante tener el manual de taller para localizar y examinar este sensor.
Ubicacion sensor del arbol de levas
En el siguiente enlace tenéis todas las posibles soluciones si este sensor falla.

Solución al fallo del sensor del árbol de levas

Es muy importante recordar que en la sustitución de la correa de distribución se puede producir este error. Esto es debido a una mala colocación de la correa lo cual puede acarrear la rotura del motor.
En muchos casos los motores disponen de distribución variable tanto en admision como en escape, al montar mal la correa de distribución este sistema puede asumir ese desfase para evitar la rotura del motor, pero el fallo se producirá aunque el motor aparentemente trabaje de forma correcta.

Deja tus comentarios

117 comentarios en “Sensor del árbol de levas.Conceptos basicos.”

  1. Todo esto es perfecto. Pero no quita mi duda con respecto a un Toyota Camry 2018. Perdí los frenos, la bomba del freno se rompió y por consiguiente afectó el árbol de levas rompiendo el cabezal. Es esto posible? Agradecería mucho cualquier comentario.

    Responder
  2. Tengo un Lada vas 2111 ,Samara, cambie la computadora pero esta no es el mismo modelo que la otra y falta el conector para el sensor del árbol de levas , viene así de fábrica, necesito saber qué hacer

    Responder
  3. Dónde se ubica el sensor de Arbor de levas de un Peugeot 207 compact alguna diagrama o imagen. Pues no sé lo encuentra el mecánico 🙁

    Responder
  4. Buen día tengo un problema con un Peugeot 307 cc 2.0 no llegan pulsos al inyector 2 y 3 ya le revise distribución computadora y todo está bien espero algún comentario para resolver este problema graciad

    Responder
  5. Tengo un cambry 94 motor 2.2, lo que pasa que una o dos beses por semana no me prende por las mañanas, motoriza pero no hay combustión por lo que no prende, esto sucede solo por las mañanas y ademas lo dejo un rato una hora aprox y prende y ya no vuelve a fallar asta días después.

    Responder
  6. tengo un problema con un carro pontiac sunfire modelo 95 4 cilindros es dos arbol de elevas motor 2.4 el problema conciste en que el carro vatallava para arrancar al arrancar cascaveliava para apagarse entonses se tenia que aselerar para que se mantubiera cuando se aseleraba kitabas el pie del aselerador y se mantenia aselerado solo,lo probamos asi y no respondia el aselerador respondia solo en bajadas y en subidas no respondia como que si fuera aogado pero sin tironiarse,uvo na acacion en que se agarro muy bien respondio muy bien todo asta que se queda sin combistible se le echa combustible pero la bomba solo se oye que sumba mucho como cuando no tienn gasolina pero se le echo y ya no arranca le echamos gallo y arranca pero se apaga rapido me podrian echar la mano me urge….

    Responder
  7. Buenas noches quisiera que me ayudaran mi nissan sentra 2004 cuándo lo dejo en el sol un buen rato me cuesta que encienda pero é ayado que el sensor de árbol de levas el imán que lleva en la punta casi no agarra bien débil del imán otro que me mostraron era más fuerte el imán que podrá ser ese fallon les agradeceré mucho en lo que me puedan ayudar gracias

    Responder
  8. Buenas noches,hagame un inmenso favor dobde esta ubicado el sensor del eje ze levas de la,captiva 2012,que no es lo mismo que los celenoides eje de levas,le,agradezco

    Responder
  9. Amigo buenas tardes tengo un chevrolet captiva 2009 mi problema es que hacido reparado faja de distribucion,valvulas, rectificacion del monoblok . El carro esta normal prende esta cereno El problkema es que en el tablero aparece el CHEP DEL MOTOR

    Responder
  10. Tengo un lía río del 2010 y encantaron el carro y esto es lo q deje pregunto q quiere decir???

    Definición El código P0012 indica que la temporización de la posición del árbol de levas del banco I fue más lenta que un límite predeterminado. Códigos de error Leídos PO012 ‘A’ Posición de la leva de Camshafi sobre retardada (banco 1) P0300 Cilindrada aleatoria Detección de error detectada Po301 Cilindro 1 Error de encendido PO302 Cilindro 2 Fallo de encendido Detectado

    Responder
  11. Sele montó la cadena. De distribución a mi toyota corolla y hoy corriendo se apagó el carro y estartea pero no prende le gustaría saber que puede ser

    Responder
  12. buenas tardes amigo tengo un corolla camry 98 motor 2.2 el sensor de leva el mecánico le dio un leve golpe haciéndole una mueca traje un eléctrico para corregir una falla producto del golpe del sensor e buscado el repuesto y no lo e conseguido por su numero de parte que es el siguiente 90919-05025 quería saber si había otro remplazo de otro corola o toyota que le sirva necesito urgente que alguien me ayude se lo agrade seria enormemente

    Responder
  13. hola tengo un peugeot 307 hdi 2.0 90 hp
    se me rompio un balancin lo cambie y toque el sensor de arvol de levas para desmontarlo y el auto me quedo sin reccion el sensor tiene como una corredera en que pocision tiene que estar del engranaje de arbol de levas o sea a que distancia puede ser es el fallo?

    Responder
    • Hola Martin te recomiendo usar el manual del fabricante para comprobar exactamente donde va el sensor colocado.
      Te aconsejo verificar el estado del sensor por si acaso falla.

      Responder
  14. Hola buenas, tengo un vr6 aaa y tiene chispa y hay inyeccion de gasolina pero no arranca .se le a cambiado es sensor de cigüeñal ,bomba de gasolina ,bobinas nuevas y nada.el motor gira redondo sin golpeteos ni nada .necesito ayuda

    Responder
    • Hola Jose entiendo que la centralita no estará dando problemas con el inmobilizador verdad?
      Verifica que fallos da el vehículo. Aunque sea un vehículo modificado debe tener obd

      Responder
      • Si buenas teno un corolla 2007 el problema es q el carro prende pero se apaga a los segundos q crees q puede ser y gracias

  15. Hola, Tengo un Subaru Impreza 2010, 2.0R aspirado. Me tira falla P0011, P0021, P 0301 Y P1235. No se por donde empezar, según yo el auto anda bien, aunque en ralentí da pequeños saltos esporádicamente y casi imperceptible. Para ser un motor 2 litros lo siento un poco lento de abajo, en el arranque de los 1eros metros y luego creo que sí, que adquiere toda su potencia. El Service oficial local me cobra 40 mil pesos de mano de obra,mas repuestos. Alguna ayuda? tiene 56mil kilómetros.

    Responder
    • Hola Guillermo que solucion te han dado en el servicio oficial para cobrar esa cantidad de dinero?
      P1235 : Es un fallo en el sistema de combustible avisando de que los valores de la bomba de combustible estan fuera de rango.
      P0301 : Es fallo del cilindro numero 1. tienes en la web la solucion al fallo
      p0021 : Control del sistema de admisión banco 2.
      P0011 : Te dejo el enlace : Fallo obd p011

      Responder
  16. Hola! Que tal? Tengo un corolla xei 2005 16v 1.8, le hice la tapa y cambio de aros, tengo chispa, compresion y combustible en todos los cilindros pero me anda en 3 como atrasado, a puesta a punto se comprobó tres veces, valvulas todo en orden, no marca errores en scanner,. Puede ser falla del sensor de levas? Muchas gracias!

    Responder
    • Hola Juan si fuese del sensor de levas debería dar fallo.
      Has verificado que la admisión este correctamente colocada y no este entrando mas aire del que debería?
      Importante verificar los valores de los sensores como por ejemplo el de temperatura.
      Un sensor desconectado puede provocar este tipo de problema.

      Responder
  17. Buenos noches para todos
    tengo un mazda Allegro 1600modelo 2002
    El problema que tengo es que debes en cuando se me apaga enciendo nuevamente el vehículo y continuo con la marcha .ya se cambió la pila de la bomba de gasolina y nada me dicen que puede ser un sensor

    Gracias.por su ayuda

    Responder
    • Hola Alejandro te aconsejo realizar una diagnosis y ver los fallos que da el vehículo.
      Es importante ver los valores de los sensores para detectar si alguno esta fuera de los rangos correctos.

      Responder
      • Ok Gracias . Se encontró que el problema es el sensor del sigueñal pero me dicen que debo cambiar este y además el del árbol de levas

        Si es necesario cambiar ambos?

      • Hola Alejandro no tiene en principio lógica pero si el mecánico lo ha dictaminado así debe ser por un fallo genérico en ambos sensores.

  18. saludos tengo un astra 1.8 acabo de cambiar el sensor del arbol de levas pero al poner el arnes creeo que me lo conectaron mal por que un marca el error y a hora tarda en prender sera posible que este mal conectado ?

    Responder
    • O que el sensor este en mal estado o no sea el correcto para tu vehiculo.
      Comprueba esos detalles. Y sobretodo verifica que no este el cableado cortado o en contacto con puntos que le provoquen anomalías electromagnéticas.

      Responder
      • gracias por la información voy a cambiar las tierras a ver si queda habla forma de que se queme si lo conecto mal ??”

  19. Hola ,

    Mi Elantra 1.6 2010, hace algún tiempo comenzó con la caída del cuenta vueltas, tacometro.

    ahora falla el motor y en ralentí se apaga, un poco difícil el arranque en caliente,

    en ni un momento prende algún testigo.

    Me pueden orientar para no tener que cambiar piezas a ciegas.

    muchas gracias.

    Responder
  20. Hola. Tengp un altima 2008. No prende ningun testigo en el tablero. El problema es que después de un rato de andar rodando en carretera el carro pierde potencia. Me baja las revoluciones y la velocidad. Voy con el acelerador a fondo y no pasa de 3000 rev ni de 90km/h. Me dicen que no estan miy seguros pero que seria falla del sensor del arbol que se calienta y empieza a fallar. Si es posible? Aca no esta tan barato y no quisiera equivocarme

    Responder
    • Hola Moises realiza una diagnosis y comprueba los valores del caudalimetro para empezar a discernir que puede fallar.
      Revisa el nivel de aceite así como el riego del mismo.

      Responder
  21. Hola, tengo un Mitsubishi, Lancer 2000. esta haciendo la siguiente falla: puede encender sin problemas y a la media hora enciende la luz del motor y se paga el carro. luego, puede que al enfriar (pasadas dos horas) encienda normal, como puede que encienda y a los dos segundos se vuelva a apagar. alguien nos comento que podia tratarse del sensor del arbol de levas.

    Responder
    • Hola Andreina te recomiendo revisar y asegurarte de todo el conexionado del cableado del motor.
      Si algún sensor no realiza buen contacto con el cableado puede provocarte este fallo.
      Te aconsejo realizar una diagnosis para salir de dudas y verificar que es lo que falla concretamente para ahorrar la máximo posible en descubrir el fallo

      Responder
      • Hola, gracias por responder¡ … le comento, el carro ha sido revisado por 2 mecanicos, el primero le cambio bobina y cable, y como continuo la falla lo envio a un segundo a revisar la computadora, porque dijo que era esa la falla. se le “arreglo” la supuesta falla de la computadora… y continua haciendo presentando el problema. se llevo a escanear (creo que es lo que sugieres con lo de diagnosis) pero según el experto no se comunica. Así que no me dieron ningún diagnostico posible, solo sugirieron cambiar el sensor. … Mi pregunta es: puede suceder eso? que no haya comunicación entre el escaner y la computadora del carro?

      • Hola Andreina es realmente extraño lo que comentas. Si la maquina de diagnosis es la correcta debe acceder a todos los sistemas sin mayor problema.
        Antes de decantarse por sustituir la centralita seria mejor sustituir el propio sensor. Realiza un test de compresion al motor para asegurarse de que no existe fallo mecánico alguno

      • Hola, escribo solo para comentarles, que la falla que describí al principio: de que el carro se apagaba y se encendía la luz de servicio pasaban horas y luego volvía a prender… pues se soluciono al cambiar el sensor del árbol de leva. Gracias por sus sugerencias¡, realmente son de mucha ayuda. Como hace falta una pagina así aquí en Venezuela, un millon¡

  22. Hola tengo un palio 1.4 mi auto no pasa las 3000rpm, y cuesta para dar marcha al motor como si tuviera poca batería, resulta que lo escanearon y arrojo falla en el sensor de cigueñal lo remplace y sigue igual…por lo que lei me parece que es este sensor el de levas

    Responder
  23. Hola tengo un toyota corolla 2003 con motor 3zz me parece el chek en el tablero lo ise escanear I me sale falla en el sensor de arbol de levas cuando el motor esta frío anda normal pero cuando calienta empiesa a jalonear y se apaga y luego no kiere encender cambie el sensor sigo teniendo el mismo problema

    Responder
    • Hola Vladimir te recomiendo verificar los parametros del vehiculo y comprobar que todos los sensores están dando valores correctos.
      Creo que tienes algun sensor provocando esta anomalía

      Responder
  24. que falla produce el sensor de arbol de leva en la camioneta dodge ram 2500 año 2007, y si al cambiar el sensor e leva igual hay que cambiar el sensor de sigueñal

    Responder
  25. hice un puente entre los pin 4 y 13 para ver el error con los destellos de check y me da el error 14 y 15 pero no cuento el manual de código de errores

    Responder
  26. Hola tengo una toyota hilux con motor 2rz fe esta prende un segundo y luego se apaga hay chispa en las bujias parece q los inyectores no están recibiendo la señal del eje de levas para el encendido del motor será q el ckp esta dañdo

    Responder
    • Hola Javier comprueba el sensor y su estado.
      Verifica que cuando intentas arrancar las revoluciones en el cuadro se mueven, es una señal clara de su funciona el sensor de revoluciones.

      Responder
  27. Buenas noches, tengo un audi A4 20011 1.8 turbo TFSI … empezó a echar mucho humo por el escape y le cambiaron sellos, anillos, se checaron las válvulas, guías etc.. lo armaron y encendió a la primera, se estuvo probando el coche y todo bien, no pierde potencia se siente como si nunca lo hubieran reparado pero, hace un par de días se prendio el check engine, lo escaneamos y me arroja que se trata del sensor del arbol de levas, borramos el código y se prendió nuevamente después de un par de días, se borro nuevamente y así ha estado, qué probabilidad existe de que solamente se trate de un fallo del mismo sensor y no de la distribución desfasada?
    Agradeceria mucho que me puedas apoyar con esto. Saludos!!

    Responder
    • Hola Alejandra te recomiendo revisar la correa de distribución dado que es mas posible que el fallo sea de la incorrecta colocacion de la correa que del propio sensor.
      Si alguna polea ha quedado floja o el tensor no esta correctamente colocado puede provocar ese fallo.

      Responder
  28. Hola qué tal denegó un bota 2.0 turbo y el carro en baja trabaja perfectamente pero al pedirle fuerza el carro falla se jalonea
    Se escñaneo y marcar falla en ese sensor de árbol de levas y el de presión de gasolina
    La falla en en sensor de árbol de levas será causa de que falle el de combustible o biseversa

    Responder
  29. Hola buenos días tengo un Honda Civic ex 2003 por la mañana arranca bien pero si paso a una estación de gas. A echar combustible y apagó el carro luego no me quiere encender ,,debo esperar uno s 10 minutos o aveces asta más ,,,,o al llegar a mi casa lo apago y al día siguiente ya no prende de nuevo,,,podría ser el sensor de cigüeñal,,,agradezco su ayuda por favor

    Responder
    • Hola Byron dudo que sea el sensor del cigueñal te recomiendo realizar una diagnosis y verificar los parámetros del motor. Comprueba los valores de los sensores de temperatura al igual que el caudalímetro. Si algún sensor de temperatura te falla puede provocarte este tipo de problema

      Responder
      • Buenas, quisiera saber si podrían ayudarme con este pequeño problema, tengo un chevrolet esteem se le hizo todo el motor y a los 3 días dejó de inyectar, los inyectores no hacen su función y el sensor de árbol de leva se daño tendrá algo que ver el sensor? Ayuda por favor ya no se que hacer

      • Hola Adrian es raro que el sensor falle sin motivo alguno. Sustituye el sensor y evalúa el motivo por el que falla.
        Un saludo

  30. Tengo un Verna 04 que se calentó y repararon cabeza y cambio de anillos y metales, pero no arranca o le cuesta mucho trabajo, sale falla de sensor de árbol mismo que ya se cambió. Se puede afectar el sensor de cigüeñal o también se tiene que cambiar?

    Responder
  31. Hola tengo una camioneta nissan pathfinder modelo 2002 motor 3.5 seis cilindros. le Di un calentón se le hizo medio ajuste cepillado de cabezas y monoblok anillos metales 2 válvulas, 2 bobinas y tensores de cadena de distribucion.pero no arranca da marcha hay chispa,inyección. me podrían decir si el problema podría ser algún sensor de posicion de cigueñal o sensor de árbol de levas

    Responder
    • Hola Ricardo en este caso te recomendaria asegurarte de que la cadena de distribución esta correctamente colocada.
      Si esta desfasada varios grados no arrancara aun sustituyendo el sensor del arbol de levas.

      Responder
  32. Hola tengo una ford f150 2008 4.6 me marco que el sensor de arbol de levas fallava el motor empeso a vibar un poco y en en marcha aun mas cambie el sensor pero el codigo sigue y no a mejorado alguien me puede ayudar

    Responder
  33. buenas amigo tengo una toyota lexus año2000 temgo un problema se me fue la corriente a las bovinas usa bovina por cilimdro y me dicen ke puede ser ese sensor el de arbo de leva es cieerto

    Responder
  34. Muy aparte de los pulsos electricos de los sensores, el eje de levas lleva un aro con huecos que es alli donde el sensor capta la señal , si el piñon y la cadena del eje de levas, tienen desgaste, la señal no será precisa, generando falsa explosión en el motor, o mala señal del sensor

    Responder
  35. En una parte del articulo hay un párrafo que dice textual “Cada vuelta completa del cigüeñal son dos vueltas completas del árbol de levas. De este modo podemos decir que cada 720º del árbol de levas se generan varios impulsos (En este caso el cigüeñal solo ha realizado 360º o lo que es lo mismo ,una vuelta.)” Aquí hay un error, en realidad cada dos vueltas de cigüeñal se genera una vuelta de árbol de levas.

    Responder
  36. HOLA
    has tenido un fallo garrafal al decir que una vuelta de cigueñal son 2 vueltas del arbol de levas cuando es al reves
    el cigueñal tiene que dar 2 vueltas para que el arbol de levas de una y asi producir los 4 tiempos

    Responder
    • Tu has tenido otro, se escribe Hola y no HOLA.
      Y no se escribe “para que el arbol de levas de una y asi producir los 4 tiempos”
      sino “para que el arbol de levas de una, y asi producir los 4 tiempos”
      La coma aqui tiene un papel sumamente importante 🙂

      Responder
  37. Un saludo!
    El Artículo me ha resustado muy interesante y me aclara alguna cosas sobre un problema que tengo, lo planteo aca para si alguien sabe al respecto y me puede dar la mejor solución…

    El asunto es que se quiere adaptar un motor de Geely Engrand en un Toyota corolla del 2004, al ser este auto una copia de la patente de Toyota es casi lo mismo con ligeras modificaciones. EL unico detalle que no se ha podido resolver es precisamente el sensor del árbol de levas. En el motor de Geely Engrand este sensor es de efecto Hall, por lo que la unidad de control del Toyota Corolla no entiende el pulso que recibe y no funciona correctamente. Por otra parte, el sensor del motor del Corolla, aunque se puede colocar en la posición del sensor del Geely, tampoco funciona pues la figura del vástago final del arbol de levas no es igual en ambos motores y la señal generada no es la correcta.

    Pregunto: Hay alguna forma de modular la salida de pulsos del sensor de efecto Hall del Geely para convertirla en una señal como la que generaria el sensor del Corolla y que la unidad de control reciba la informació correcta?

    Si alguien tiene otras ideas también serán muy bien recibidas!

    Gracias!

    Responder
    • Hola Jancris creo que la unica solucion es adaptar la carcasa del sensor y el sensor a tu motor. Debes de tener por tu zona torneros que te hagan la pieza y quede de forma correcta colocada.
      Un saludo

      Responder
  38. Hola, tengo una camioneta Chevrolet Tracker 2002, automática. Me esta dando el problema que se apaga después de algún tiempo de recorrido, las tres veces se ha apagado cuando hay mucho tráfico, y una vez se apagó después de subir una cuesta.
    El indicador de temperatura no pasa de la mitad.
    Me han dicho que puede ser batería (ya la cambie y sigue igual), termostato o sensor del eje de levas.
    La computadora no arroja ningún error y no hay registro de ls 4 veces que se ha apagado.

    Gracias por su ayuda

    Responder
    • Hola Rio verifica el cableado y la conexión con la centralita para descartar que exista un problema eléctrico que provoque esa falla.
      Verifica los valores del caudalimetro por si acaso da una información errónea y provoca ese corte de encendido.
      Un saludo

      Responder
  39. tengo un inconveniente, desarme la tapa de cilindros y se me mezclaron las levas, como puedo identificar cual es de admision y cual es de escape?

    Responder
  40. Hola una consulta tengo un honda mod 94 version americana. El tema es asi q oscila el de las rpm y se apaga el motor. Lo acelero pasando las 3000 rpm y no se apaga. Q sera q empezo hacerlo?

    Responder
  41. hola buenas tardes,tengo un leon 1.8 2011 y el escaneo diagnostico falla en el sensor de velocidad del motor es lo mismo que el de levas?.
    sus sintomas son vibra el motor y en ocasiones tiene un ruido como si rozara algo; se debera a esto?

    saludos

    Responder
    • Hola Faustino el sensor de velocidad no esta relacionado con el del árbol de levas.
      Entiendo que te refieres al de revoluciones que suele estar en la caja de cambios.

      Responder
  42. jeep liberty 2002 el motor no se mantiene y se mata me arrojo el codigo del sensor del cigueñal lo cambie y sigue igual podra ser tambien el del arbol de levas? esto ocurrio derrepente al detenerma y apagar la camioneta arranco pero pronto se apago.

    Responder
  43. Hola Alejandro; mi carro es un neon 98 motor 2.0 16 valvulas dohc me gasta mucha gasolina, algunas veces se apaga y arranca rapido ya se reparo la bomba de gasolina crees que sea el sensor del arbol de levas este carro tiene otro mas pequeño en el otro arbol de levas y de antemano gracias por tu apoyo

    Responder
  44. Hola tengo un ford fiesta mod 2005 motor zetec-rocam 1.6 l y mi situacion es la siguiente: el auto enciende y anda pero lo sinento con poca potencia, y cuando trato de acelerar se sienten tirones como si se ahogara, ademas que trae un consumo excesivo de gasolina, en fin le hice afinacion completa pero la falla persiste, eevisando los sintomas apunta a que es el sensor del arbol de levas no? Bueno decidi checarlo de acuerdo al manual de reparacion del auto en cuestion y encontre que el sensor si tiene el valor de la resistencia que marca el manual que es de 450 a 500 homs, (ya q el sensor es del tipo inductivo), revise los cables y los conectores tanto de la resistencia como de la computadora y se encuentran en buen estado, tienen continuidad y NO estan en corto, ni con tierra, ni con corriente, procedi a hacer la prueba de voltaje al sensor arrancando el motor pero el sensor no da voltaje alguno, incluso ya probe con un sensor nuevo y tampoco me da ningun voltaje,,, ayudeme por favor que puede ser? Ya probe el sensor del cigüeñal y ese si me da los valores tanto de resistencia como de voltaje. Por favor orienteme, de antemano muchas gracias…

    Responder
    • Hola Juan no parece que sea ese el fallo. Comprueba los valores del caudalimetro y verifica con la sonda lambda y los datos que da si el vehículo realiza la mezcla correctamente. Un saludo

      Responder
  45. Buenas tardes, tengo un chevrolet aveo 2008 automatico y el valor máximo de velocidad que me permite es 70-80 km/h, solo llega hasta 3ra y de allí no aumenta, tendrá q ver con el sensor del árbol de leva o con el árbol de levas

    Responder
  46. Buenas. Me han sustituido la correa de distribución en un Kia Carnival y limpieza de la EGR, pero me ha surgido un fallo en el sensor del árbol de levas. ¿Tendrá algo que ver con las averías arregladas?
    Gracias

    Responder
    • Hola Antonio si es muy posible. Te aconsejo precaución por si han colocado mal la distribución ya que corre peligro la vida del motor.
      Un saludo

      Responder
  47. Buen día amigo le e conectado el scanner a mi Honda civic 2005 y me tirado código con el sensor del árbol de levas que me recomiendas??? Cambiarlo o hacer pruebas??

    Responder
    • Hola Rony te reocmiendo realizar pruebas antes de determinar que realmente este fallando
      Prueba a verificar cableado asi como el estado del propio sensor. Asegurate de que la distribucion este correcta y no esta saltada un diente. Un saludo

      Responder
  48. tres de las seis bobinas no generan corriente a las bujias, las bovinas entan buenas pero no llega corriente. tiene que ver esto con el sensor de levas?

    Responder
  49. Tengo un grand prix 3800 modelo 2000
    Y le cambie el sensor del sigueñal
    Pero después de un tiempo se apaga y tarda en prender
    Como identificar si es el sensor del árbol de levas

    Responder

Deja un comentario

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.

Uso de cookies

Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra política de cookies, pinche el enlace para mayor información.plugin cookies

ACEPTAR
Aviso de cookies